<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="pt-br" version="XHTML+RDFa 1.0" dir="ltr" 
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" itemscope="" itemtype="http://schema.org/Organization">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
                
            <title>Capacete de Ayrton Senna é leiloado em plataforma online</title>
            <meta name="og:title" content="Capacete de Ayrton Senna é leiloado em plataforma online" />
            <meta name="og:description" content="Valor estimado do objeto é de 150 mil euros" />
            <meta name="og:image" content="http://www.leiaja.com/sites/default/files/styles/large/public/ayrton_senna_9.jpg?itok=5y8C33M4" />
            <link rel="image_src" href="http://www.leiaja.com/sites/default/files/styles/large/public/ayrton_senna_9.jpg?itok=5y8C33M4" title="Capacete de Ayrton Senna é leiloado em plataforma online | Leiajá" />
            <meta name="description" content="Valor estimado do objeto é de 150 mil euros" />
            <meta name="keywords" content="leilão, Capacete, Ayrton Senna, Plataforma online" />
                    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="white" />
        <meta charset="UTF-8">
            <meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
            <meta http-equiv="PRAGMA" content="NO-CACHE" />
            <meta name="copyright" content="LeiaJá" />        
            <meta name="robots" content="ALL" />
            <meta name="distribution" content="Global" />
            <meta name="rating" content="General" />
            <meta name="author" lang="pt-br" content="LeiaJá" />
            <meta property="fb:app_id" content="224681850906688"/>
            <meta property="fb:page_id" content="205069329518304" />
            <meta property="fb:pages" content="205069329518304" /> 
            <meta name="google-site-verification" content="rAsZePaDPDq7vSPxpqus1jGbqHpQ9fnv3ugcrmPLwIY" />
            <link rel="shortcut icon" href="http://static1.leiaja.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />

              
    <!-- Scripsts Publicidade NE10 --> 

<!-- 728 x 90 -->
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-superbannermenor', [728, 90], 'div-gpt-ad-1486755874779-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
 
<!-- 970 x 90 -->
 
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-superbanner', [970, 90], 'div-gpt-ad-1484136766272-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- 160 x 600 -->
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-arranhaceu', [160, 600], 'div-gpt-ad-1484136991229-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
 
<!-- 300 x 600 -->
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-halfpage', [300, 600], 'div-gpt-ad-1484137067322-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
 
<!-- 300 x 250 -->
 
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-retangulo', [300, 250], 'div-gpt-ad-1484137139522-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- 300 x 100 -->
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-retangulomenor', [300, 100], 'div-gpt-ad-1484137225856-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- Fim da Publicidade NE10 -->


            <link type="text/css" rel="stylesheet" href="http://www.leiaja.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.leiaja.com/sites/default/files/css/css_Zfo3nF0ZnWguLpwc5NKZV-CeZzOeqCohMdeuOg_yf64.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.leiaja.com/sites/default/files/css/css_AgPcUE6YZFDjGuVRjBj6Q8dfsjNO9Rt8hIGl-sVrd3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.leiaja.com/sites/default/files/css/css_PGbJgHCUCBf4dg7K9Kt8aAwsApndP4GZ9RuToPy3-Fk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.leiaja.com/sites/default/files/css/css_kENbt75qg88GTA0KSk9hFOV-QKVpKVWd4fFoF13B6bA.css" media="all" />
            <script type="text/javascript" src="http://www.leiaja.com/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="http://www.leiaja.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.leiaja.com/sites/default/files/js/js_cDeiAmfyBEC6B_eowbka1flccZjcXEuqbbEIo6wKHW4.js"></script>
<script type="text/javascript" src="http://www.leiaja.com/sites/default/files/js/js_CP8Co8UmIkIN_1SjWA98cKSnUiuciYg-xb2d7LOd4Ec.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\u002F", "pathPrefix":"", "ajaxPageState":{"theme":"leiaja2", "theme_token":"sjMfj-oagmhdAQtA5mSjD-TmJ_d4SsVcAyyGpAhtm38", "js":{"misc\u002Fjquery.js":1, "misc\u002Fjquery.once.js":1, "misc\u002Fdrupal.js":1, "sites\u002Fall\u002Flibraries\u002Fmediaelement\u002Fbuild\u002Fmediaelement-and-player.min.js":1, "public:\u002F\u002Flanguages\u002Fpt-br_LmEapztNaY2aNAkgiwCTJTXXZwpTkR7TH9oFovt-z5c.js":1, "sites\u002Fall\u002Fmodules\u002Fmediaelement\u002Fmediaelement.js":1, "sites\u002Fall\u002Fthemes\u002Fleiaja2\u002Fjs\u002Fscript.js":1}, "css":{"modules\u002Fsystem\u002Fsystem.base.css":1, "modules\u002Fsystem\u002Fsystem.menus.css":1, "modules\u002Fsystem\u002Fsystem.messages.css":1, "modules\u002Fsystem\u002Fsystem.theme.css":1, "sites\u002Fall\u002Flibraries\u002Fmediaelement\u002Fbuild\u002Fmediaelementplayer.min.css":1, "modules\u002Fsearch\u002Fsearch.css":1, "sites\u002Fall\u002Fmodules\u002Fdate\u002Fdate_api\u002Fdate.css":1, "sites\u002Fall\u002Fmodules\u002Fdate\u002Fdate_popup\u002Fthemes\u002Fdatepicker.1.7.css":1, "sites\u002Fall\u002Fmodules\u002Fdate\u002Fdate_repeat_field\u002Fdate_repeat_field.css":1, "modules\u002Ffield\u002Ftheme\u002Ffield.css":1, "modules\u002Fnode\u002Fnode.css":1, "modules\u002Fuser\u002Fuser.css":1, "sites\u002Fall\u002Fmodules\u002Fviews\u002Fcss\u002Fviews.css":1, "sites\u002Fall\u002Fmodules\u002Fctools\u002Fcss\u002Fctools.css":1, "sites\u002Fall\u002Fthemes\u002Fleiaja2\u002Fcss\u002Fnovacapa.css":1, "sites\u002Fall\u002Fthemes\u002Fleiaja2\u002Fcss\u002Fboxes\u002Festilo.css":1, "sites\u002Fall\u002Fthemes\u002Fleiaja2\u002Fcss\u002Fgrid.css":1, "sites\u002Fall\u002Fthemes\u002Fleiaja2\u002Fcss\u002Ffont-awesome.css":1}}, "mediaelementAll":true});
//--><!]]>
</script>
            
            <!-- INSERIR NO HEAD DA PAGINA -->
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXGH2Q"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-NXGH2Q');</script>
            <!-- End Google Tag Manager -->


            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)) {
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/leiaja/loader.js',
                        'tb_loader_script');
            </script>

    </head>
    <body>
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.3&appId=224681850906688";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <!-- header -->
<script type="text/javascript" src="http://barra.ne10.uol.com.br/parceiro/leia-ja-418.js"></script>
<header>
    <div class="banner_top top">
        <div class="banner">
            <div class="wsz">

                <!-- BEGIN ADVERTPRO CODE ZONE=1 -->
<!--
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=1&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>

-->
<!-- END ADVERTPRO CODE -->

<!-- BEGIN ADVERTPRO CODE TOPO NOVO OK Z1 -->
<script type="text/javascript">
var bust = Math.floor(89999999*Math.random()+10000000);
var millis = new Date().getTime();
var referrer = encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location);
document.writeln('<iframe src="http://ads.leiaja.com/servlet/view/banner/javascript/html/zone?zid=1&pid=0&refresh=15&refresh_limit=60&resolution='+screen.width+'x'+screen.height+'&random='+bust+'&millis='+millis+'&referrer='+referrer+'" style="width: 728px; height: 90px; border: 0px solid; " scrolling="no">');
document.writeln('</iframe>');
</script>
<!-- END ADVERTPRO CODE -->


 
<!-- 728x90 -->
<!--  
<script type="text/javascript">
var tg_unit = {
 "id":"686",
 "sizes": [[728,90]]
};
</script>
<script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script>
-->
            </div>
        </div>
    </div>
</div>
<div class="container bottom">
    <h1 class="logo">
        <a href="http://www.leiaja.com"><img src="http://www.leiaja.com/sites/all/themes/leiaja2/images/logo2.png"></a>
    </h1>
    <div class="search ">
        <form action="http://www.leiaja.com/search/node" id="search-form-topo" method="get" accept-charset="UTF-8">
            <ul>
                <li><input type="text" name="keys" placeholder="Procure aqui o que voc&ecirc; precisa saber." value="" /></li>
                <li class="fa fa-search"><input type="submit" value=""  /></li>
            </ul>
            <input type="hidden" name="form_id" value="search_theme_form" />
            <input type="hidden" name="form_token" value="AV08yyAq0s7tmfIreTx-FHCQLkujnQzHiRWXqsNtU-s" />
        </form>
    </div>
    <div class="social">
        <ul>
            <li class="fa fa-rss"><a href="http://www.leiaja.com/assine" target="_blank"></a></li>
            <li class="fa fa-facebook"><a href="https://www.facebook.com/LeiaJaOnline" target="_blank"></a></li>
            <li class="fa fa-twitter"><a href="https://twitter.com/leiajaonline" target="_blank"></a></li>
        </ul>
    </div>
</div>
<div class="menumob"><a id="mobmenu" href="javascript:void(0)"></a></div>
<div id="menumobdiv" class="menu">
    <a href="#" class="respo_menu fa fa-navicon"></a>
    <div class="container">
        <ul>
            <li class="vermelho">
                <a href="/noticias/">notícias</a>
            </li>
            <li class="azulescuro">
                <a href="/politica/">política</a>
            </li>
            <li class="cinza">
                <a href="/carreiras/">carreiras</a>
            </li>
            <li class="verde">
                <a href="/esportes/">ESPORTES</a>
            </li>
            <li class="amarelo">
                <a href="/cultura/">ENTRETENIMENTO</a>
            </li>
            <li class="azul">
                <a href="/tecnologia/">tecnologia</a>
            </li>
        </ul>


        
            <!-- Banner Skyscrapper (160x600)-->
            <div id="skyscrapper">
                <div id="skycontainer">
                                        <!-- BEGIN ADVERTPRO CODE -->
                    <script type="text/javascript">
                        document.write('<scr' + 'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=28&pid=0&random=' + Math.floor(89999999 * Math.random() + 10000000) + '&millis=' + new Date().getTime() + '&referrer=' + encodeURIComponent(document.location) + '" type="text/javascript"></scr' + 'ipt>');
                    </script>
                    <!-- END ADVERTPRO CODE -->

<!-- 160x600 -->
<script type="text/javascript">
var tg_unit = {
 "id":"682",
 "sizes": [[160,600]]
};
</script>
<script type="text/javascript" src="//cdn.trugaze.io/tg-ad.js"></script>                </div>
            </div>
            <!-- FIM Banner Skyscrapper (160x600)-->

            
    </div>
</div>
</header>





<section id="menucaderno" class="vermelho">
<div class="containerInterna">
<h5>Cadernos:</h5>
<ul class="menunoticias vermelho">
    <li><a href="http://www.leiaja.com/noticias/brasil"><div class="seta-direita"></div> Brasil</a></li>
    <li><a href="http://www.leiaja.com/noticias/cidades"><div class="seta-direita"></div> Cidades</a></li>
    <li><a href="http://www.leiaja.com/noticias/cienciasesaude"><div class="seta-direita"></div> Ciência e Saúde</a></li>
    <li><a href="http://www.leiaja.com/noticias/economia"><div class="seta-direita"></div> Economia</a></li>
    <li><a href="http://www.leiaja.com/noticias/mundo"><div class="seta-direita"></div> Mundo</a></li>
</ul>
<ul class="menupolitica azulescuro">
    <li><a href="http://www.leiaja.com/eleicoes"><div class="seta-direita"></div> Eleições</a></li>
    <li><a href="http://www.leiaja.com/politica/politica"><div class="seta-direita"></div> Política</a></li>
</ul>
<ul class="menucarreiras cinza">
    <li><a href="http://www.leiaja.com/carreiras/concursos"><div class="seta-direita"></div> Concursos</a></li>
    <li><a href="http://www.leiaja.com/carreiras/cursos"><div class="seta-direita"></div> Qualificação</a></li>
    <li><a href="http://www.leiaja.com/tags/vestibular"><div class="seta-direita"></div> Vestibular</a></li>
    <li><a href="http://www.leiaja.com/carreiras/educacao"><div class="seta-direita"></div> Educação</a></li>
    <li><a href="http://www.leiaja.com/carreiras/empregos"><div class="seta-direita"></div> Empregos</a></li>
    <li><a href="http://www.leiaja.com/carreiras/empreendedorismo"><div class="seta-direita"></div> Empreendedorismo</a></li>
</ul>
<ul class="menuesportes verde">
    <li><a href="http://www.leiaja.com/esportes/esportesolimpicos"><div class="seta-direita"></div> Esportes Olímpicos</a></li>
    <li><a href="http://www.leiaja.com/esportes/basquete"><div class="seta-direita"></div> Basquete</a></li>
    <li><a href="http://www.leiaja.com/esportes/amador"><div class="seta-direita"></div> Esporte Amador</a></li>
    <li><a href="http://www.leiaja.com/esportes/tenis"><div class="seta-direita"></div> Tênis</a></li>
    <li><a href="http://www.leiaja.com/esportes/volei"><div class="seta-direita"></div> Vôlei</a></li>
    <li><a href="http://www.leiaja.com/esportes/geral"><div class="seta-direita"></div> Geral</a></li>
    <li><a href="http://www.leiaja.com/esportes/futebol"><div class="seta-direita"></div> Futebol</a></li>
    <li><a href="http://www.leiaja.com/esportes/vidasaudavel"><div class="seta-direita"></div> Vida Saudável</a></li>
    <li class="noborder"><a href="http://copa.leiaja.com"><div class="seta-direita"></div> Copa</a></li>
    <li><a href="http://www.leiaja.com/esportes/automobilismo"><div class="seta-direita"></div> Automobilismo</a></li>
</ul>
<ul class="menucultura amarelo">
    <li><a href="http://carnaval.leiaja.com"><div class="seta-direita"></div> Carnaval</a></li>
    <li><a href="http://www.leiaja.com/cultura/cinema"><div class="seta-direita"></div> Cinema</a></li>
    <li><a href="http://saojoao.leiaja.com/"><div class="seta-direita"></div> São João</a></li>
    <li><a href="http://www.leiaja.com/cultura/m%C3%BAsica"><div class="seta-direita"></div> Música</a></li>
    <li><a href="http://www.leiaja.com/cultura/artes-cenicas"><div class="seta-direita"></div> Artes Cênicas</a></li>
    <li><a href="http://www.leiaja.com/cultura/moda"><div class="seta-direita"></div> Moda</a></li>
    <li><a href="http://www.leiaja.com/cultura/artesvisuais"><div class="seta-direita"></div> Artes Visuais</a></li>
    <li><a href="http://www.leiaja.com/cultura/literatura"><div class="seta-direita"></div> Literatura</a></li>
    <li><a href="http://www.leiaja.com/cultura/gastronomia"><div class="seta-direita"></div> Gastronomia</a></li>
    <li><a href="http://www.leiaja.com/cultura/tvefamosos"><div class="seta-direita"></div> TV e Famosos</a></li>
    <li class="noborder"><a href="http://www.leiaja.com/cultura/revista"><div class="seta-direita"></div> (re)vista</a></li>
    <li><a href="http://www.leiaja.com/multimidia/videos"><div class="seta-direita"></div> Vídeos</a></li>
</ul>
<ul class="menutecnologia azul">
    <li><a href="http://www.leiaja.com/tecnologia/gadgets"><div class="seta-direita"></div> Gadgets</a></li>
    <li><a href="http://www.leiaja.com/tecnologia/games"><div class="seta-direita"></div> Games</a></li>
    <li><a href="http://www.leiaja.com/tecnologia/internet"><div class="seta-direita"></div> Internet</a></li>
    <li><a href="http://www.leiaja.com/tecnologia/mercado"><div class="seta-direita"></div> Mercado</a></li>
    <li><a href="http://www.leiaja.com/tecnologia/robotica"><div class="seta-direita"></div> Robotica</a></li>
    <li><a href="http://www.leiaja.com/tecnologia/seguranca"><div class="seta-direita"></div> Segurança</a></li>
    <li><a href="http://www.leiaja.com/tecnologia/dicas"><div class="seta-direita"></div> Dicas</a></li>
</ul>
</div>
</section>




<script type="text/javascript">
    /* Script <header> */
    var isMobile = navigator.userAgent.match(/(iPhone|iPod|iPad|Android|BlackBerry)/);
    var resolucao = Math.max(document.documentElement["clientWidth"], document.body["scrollWidth"], document.documentElement["scrollWidth"], document.body["offsetWidth"], document.documentElement["offsetWidth"]);
    var menuchave = false;
    if (!document.getElementById("Linha0")) {
        if (isMobile || resolucao < 800) {
            document.getElementsByTagName('body')[0].className = 'mobiled';
            document.getElementById("mobmenu").addEventListener("click", function () {
                if (!menuchave) {
                    document.getElementById("menumobdiv").style.display = "block";
                    menuchave = true;
                } else {
                    document.getElementById("menumobdiv").style.display = "none";
                    menuchave = false;
                }
            });
            document.getElementById("search-form-topo").getElementsByTagName('input')[0].setAttribute("placeholder", "Pesquise aqui");
        }
    } else {
        document.getElementsByTagName('body')[0].className = 'bodycapa';
    }
</script><!-- /header -->
  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content"><!-- section -->
<section id="content">
    <div class="containerInterna">





        <div class="inner_top verde">
            <div class="breadcrumb">
                <span><a href="http://www.leiaja.com">www.<strong>leiaja</strong>.com/</a></span>
                <h2><a href="/esportes/">Esportes</a></h2>
                <h3><div class="seta-direita"></div><a href="http://www.leiaja.com/esportes/automobilismo">Automobilismo</a></h3>
            </div>
            <div class="share">
                <ul>
                    <li>
                        <!--<iframe src="//www.facebook.com/plugins/like.php?href=&amp;&width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>-->
                        <div class="fb-like" data-href="http://www.leiaja.com/esportes/2018/10/17/capacete-de-ayrton-senna-e-leiloado-em-plataforma-online" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
                    </li>
                    <li><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                    <g:plusone></g:plusone></li>
                    <li><a href="http://www.leiaja.com/esportes/2018/10/17/capacete-de-ayrton-senna-e-leiloado-em-plataforma-online" class="twitter-share-button">Tweet</a>
                        <script>!function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');</script></li>
                </ul>
                <!--<a href="javascript:void(0);" class="print"><span class="fa fa-print"></span>Imprimir</a>-->
            </div>
        </div>

        <div class="inner_content">
            <div class="title">
                <h1>Capacete de Ayrton Senna é leiloado em plataforma online</h1>
                                    <h2>Valor estimado do objeto é de 150 mil euros</h2>
                                    <div class="info">
                    <span class="author"><img height="18" src="/sites/all/themes/leiaja2/images/leiaja.jpg" title=""></span><span class="date fa fa-calendar"><span property="dc:date dc:created" content="2018-10-17T07:27:28-03:00" datatype="xsd:dateTime">qua, 17/10/2018 - 07:27</span></span>                    
                </div>
            </div>
            <div class="content_text">
                                    <img width="957" height="436" src="http://www.leiaja.com/sites/default/files/field/image/esportes/topo/2018/10/ayrton_senna_9_1.jpg" class="align_center" alt="Reprodução/Wikimedia Commons" title="" />

                    <span class="legendaFotoGrande">
                         
                        <em>Reprodução/Wikimedia Commons</em>
                    </span>

                                                    <p> Um capacete utilizado pelo piloto brasileiro Ayrton Senna no Grande Prêmio de Zandvoort, na Holanda, em 1985, com valor estimado de 150 mil euros, está sendo leiloado pelo site Catawiki até o próximo dia 28 de outubro. A plataforma online também irá disponibilizar cerca de 250 itens exclusivos avaliados em aproximadamente 1 milhão de euros. </p><p><span style="font-size: 11pt;">O</span><span style="font-size: 11pt;">s apaixonados por Fórmula 1 poderão fazer seus lances de outubro até dezembro. O leilão ainda inclui um conjunto de luvas de corrida amarelas, outros dois capacetes, além de uma macacão original. </span></p><p><span style="font-size: 11pt;">"Sobre as luvas, existem numerosas manchas de óleo, um sinal claro de quanto elas foram usadas. Então, quem arrematá-las vai começar a se sentir perto de Ayrton Senna", explicou o especialista da Catawiki, Marc Jans. Segundo Jans, é extremamente "raro encontrar capacetes similares no mercado, principalmente porque remonta ao início da carreira de Senna".</span></p><p>    Ayrton Senna da Silva é considerado um verdadeiro ícone na história da Fórmula 1. Junto com a McLaren, foi campeão mundial em 1988, 1990 e 1991. Ele foi também vice-campeão no controverso campeonato de 1989 e em 1993.</p><p>Sua morte no dia 1 de maio de 1994, em Ímola, na Itália, assim como o funeral e velório, provocou uma das maiores comoções da história do Brasil, bem como repercussão mundial. </p><p><em>Da Ansa</em></p>

                <script type="text/javascript">
                    jQuery('.embedvideoplayer').each(function () {
                        var iframeW = jQuery(this).find('iframe').width();
                        jQuery(this).find('.embedvideobarra').width(iframeW);
                        jQuery(this).find('.embedvideobarra input').width(iframeW - 120);
                    });
                </script>


                <div class="bottom_barra">

                    <div class="banner-footer">
                        <div id="block-block-74" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">

  var r=Math.round(Math.random()*1e8);var s=document.createElement("script");

  var t="//des.smartclip.net/ads?type=dyn&plc=73570&cat=&sz=400x320&rnd="+r;

  s.type="text/javascript";s.src=t;document.body.appendChild(s);

</script>

<div id="taboola-hybrid-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-hybrid-below-article-thumbnails',
    placement: 'Hybrid Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script async src="//smonitor.com.br/static/leiaja-d.js" type="text/javascript"></script>

<div id="sm-widget-container"></div>


<BR><p></p><p></p>
<!-- BEGIN ADVERTPRO CODE CRITEO MOBILE [substitui m=748] -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=50&pid=0&resolution='+screen.width+'x'+screen.height+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTPRO CODE -->
  </div>
</div>
                    </div>

                    <div class="tagsExibir">
                        <h5>Tags:</h5>
                        <ul class="tags">
                                                                <li><a href="/tags/leilao" title="">leilão</a></li>
                                                                        <li><a href="/tags/capacete" title="">Capacete</a></li>
                                                                        <li><a href="/tags/ayrton-senna" title="">Ayrton Senna</a></li>
                                                                        <li><a href="/tags/plataforma-online" title="">Plataforma online</a></li>
                                                            </ul>
                    </div>
                        
                        <div class="permalink"><h5>Link:</h5>
                            <input type="text" value="http://leiaja.me/02phf5" />
                        </div>
                        
                </div>


            </div>
            <div class="bottom_inner">




                <div class="bannerNodeRodape">
                    <!-- LEIA JA - LL - 970x90 -->
                    <!--<script type="text/javascript">var ws_unit = { "id":"9334" };</script>
                    <script type="text/javascript" src="//wfpscripts.webspectator.com/ws-ad.js"></script>-->
                    <!-- BEGIN ADVERTPRO CODE -->
                    <script type="text/javascript">
                        document.write('<scr' + 'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=43&pid=0&random=' + Math.floor(89999999 * Math.random() + 10000000) + '&millis=' + new Date().getTime() + '&referrer=' + encodeURIComponent(document.location) + '" type="text/javascript"></scr' + 'ipt>');
                    </script>
                    <!-- END ADVERTPRO CODE -->
                </div>

                <div class="col left">
                    <h4><span>COMENTÁRIOS dos leitores</span></h4>
                    <div class="fb-comments" data-href="http://www.leiaja.com/esportes/2018/10/17/capacete-de-ayrton-senna-e-leiloado-em-plataforma-online" data-numposts="5" data-colorscheme="light"></div>
                </div>
                <div class="col right">
                    <iframe src="http://www.leiaja.com/ultimas_dinamico?response_type=embed&c=caderno_esportes&qnt=5&interna" scrolling="no" frameborder="0" width="330" class="zbox hgd10" style="margin-top:0px;border:0px;height:420px;margin-bottom:20px !important"></iframe>

                    <div class="bannerNodeRodape" style="display:block;margin:0px 16px">
                        <!-- LeiaJá - MREC - (300x250) -->
                        <!--<script type="text/javascript">var ws_unit = { "id":"5826" };</script>
                        <script type="text/javascript" src="//wfpscripts.webspectator.com/ws-ad.js"></script>-->
                        <!-- BEGIN ADVERTPRO CODE -->
                        <script type="text/javascript">
                            var bust = Math.floor(89999999 * Math.random() + 10000000);
                            var millis = new Date().getTime();
                            var referrer = encodeURIComponent(document.location);
                            document.writeln('<iframe src="http://ads.leiaja.com/servlet/view/banner/javascript/html/zone?zid=36&pid=0&refresh=30&refresh_limit=60&random=' + bust + '&millis=' + millis + '&referrer=' + referrer + '" height="250" width="300" hspace="0" vspace="0" frameborder="0" marginwidth="0" marginheight="0" scrolling="no">');
                            document.writeln('<a href="http://ads.leiaja.com/servlet/click/zone?zid=36&pid=0&lookup=true&random=' + bust + '&millis=' + millis + '&referrer=' + referrer + '" rel="nofollow" target="_blank">');
                            document.writeln('<img src="http://ads.leiaja.com/servlet/view/banner/javascript/image/zone?zid=36&pid=0&random=' + bust + '&millis=' + millis + '&referrer=' + referrer + '" height="250" width="300" hspace="0" vspace="0" border="0" alt="Click Here!">');
                            document.writeln('</a>');
                            document.writeln('</iframe>');
                        </script>
                        <!-- END ADVERTPRO CODE -->
                    </div>


                </div>
            </div>
        </div>
    </div>
</section>
<!-- /section --></div>
</div>
  </div>
<!-- footer -->
<footer>
    <div class="container">
        <div class="maps">
            <ul class="col_footer">
                <li class="section"><a href="/noticias">Notícias</a></li>
                <li><a href="http://www.leiaja.com/noticias/brasil">- Brasil</a></li>
                <li><a href="http://www.leiaja.com/noticias/cidades">- Cidades</a></li>
                <li><a href="http://www.leiaja.com/noticias/cienciasesaude">- Ciência e Saúde</a></li>
                <li><a href="http://www.leiaja.com/noticias/economia">- Economia</a></li>
                <li><a href="http://www.leiaja.com/noticias/mundo">- Mundo</a></li>
            </ul>
            <ul class="col_footer">
                <li class="section"><a href="/politica">Política</a></li>
                <li><a href="http://www.leiaja.com/eleicoes">- Eleições</a></li>
                <li class="section"><a href="/carreiras">Carreiras</a></li>
                <li><a href="http://www.leiaja.com/carreiras/concursos">- Concursos</a></li>
                <li><a href="http://www.leiaja.com/carreiras/cursos">- Qualificação</a></li>
                <li><a href="http://www.leiaja.com/tags/vestibular">- Vestibular</a></li>
                <li><a href="http://www.leiaja.com/carreiras/educacao">- Educação</a></li>
                <li><a href="http://www.leiaja.com/carreiras/empregos">- Empregos</a></li>
                <li><a href="http://www.leiaja.com/carreiras/empreendedorismo">- Empreendedorismo</a></li>
            </ul>
            <ul class="col_footer">
                <li class="section"><a href="/esportes"> Esportes </a></li>
                <li><a href="http://www.leiaja.com/esportes/esportesolimpicos">- Esportes Olímpicos</a></li>
                <li><a href="http://www.leiaja.com/esportes/basquete">- Basquete</a></li>
                <li><a href="http://www.leiaja.com/esportes/amador">- Esporte Amador</a></li>
                <li><a href="http://www.leiaja.com/esportes/tenis">- Tênis</a></li>
                <li><a href="http://www.leiaja.com/esportes/volei">- Vôlei</a></li>
                <li><a href="http://www.leiaja.com/esportes/geral">- Geral</a></li>
                <li><a href="http://www.leiaja.com/esportes/futebol">- Futebol</a></li>
                <li><a href="http://www.leiaja.com/esportes/vidasaudavel">- Vida Saudável</a></li>
                <li><a href="http://copa.leiaja.com">- Copa</a></li>
                <li><a href="http://www.leiaja.com/esportes/automobilismo">- Automobilismo</a></li>
            </ul>
            <ul class="col_footer">
                <li class="section"><a href="/cultura/">Entretenimento</a></li>
                <li><a href="http://carnaval.leiaja.com">- Carnaval</a></li>
                <li><a href="http://www.leiaja.com/cultura/cinema">- Cinema</a></li>
                <li><a href="http://saojoao.leiaja.com/">- São João</a></li>
                <li><a href="http://www.leiaja.com/cultura/m%C3%BAsica">- Música</a></li>
                <li><a href="http://www.leiaja.com/cultura/artes-cenicas">- Artes Cênicas</a></li>
                <li><a href="http://www.leiaja.com/cultura/moda">- Moda</a></li>
                <li><a href="http://www.leiaja.com/cultura/artesvisuais">- Artes Visuais</a></li>
                <li><a href="http://www.leiaja.com/cultura/literatura">- Literatura</a></li>
                <li><a href="http://www.leiaja.com/cultura/gastronomia">- Gastronomia</a></li>
                <li><a href="http://www.leiaja.com/cultura/tvefamosos">- TV e Famosos</a></li>
                <li><a href="http://www.leiaja.com/cultura/revista">- (re)vista</a></li>
                <li><a href="http://www.leiaja.com/multimidia/videos">- Vídeos</a></li>
            </ul>
            <ul class="col_footer">
                <li class="section"><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="http://www.leiaja.com/tecnologia/gadgets">- Gadgets</a></li>
                <li><a href="http://www.leiaja.com/tecnologia/games">- Games</a></li>
                <li><a href="http://www.leiaja.com/tecnologia/internet">- Internet</a></li>
                <li><a href="http://www.leiaja.com/tecnologia/mercado">- Mercado</a></li>
                <li><a href="http://www.leiaja.com/tecnologia/robotica">- Robotica</a></li>
                <li><a href="http://www.leiaja.com/tecnologia/seguranca">- Segurança</a></li>
                <li><a href="http://www.leiaja.com/tecnologia/dicas">- Dicas</a></li>
            </ul>
            <ul class="col_footer">
                <li class="section"><a href="/colunistas">Colunistas</a></li>
                <li class="section"><a href="/especiais">Blogs</a></li>
                <li class="section"><a href="/especiais">Especiais</a></li>
                <!--<li class="section"><a href="/promocoes">Promoções</a></li>-->
                <li class="section"><a href="/multimidia">Multimidia</a></li>
                <li class="section"><a href="javascript:void(0);">Regionais</a></li>
                <li><a href="/pa">Pará</a></li>
                <li><a href="/pb">Paraíba</a></li>
                <li><a href="/pe">Pernambuco</a></li>
                <li><a href="/sp">São Paulo</a></li>
            </ul>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <ul>
                <li><a href="/editorial">EDITORIAL</a></li>
                <li><a href="/expediente">EXPEDIENTE</a></li>
                <li><a href="/fale-conosco">FALE CONOSCO</a></li>
            </ul>
            <p>Copyright. 2018. LEIAJÁ. Todos os direitos reservados.</p>
        </div>
    </div>
</footer>
<!-- /footer -->

    <!-- GA Leiajá -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-24818943-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>    

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/leiaja/loader.js',
                'tb_loader_script');
    </script>

    <!-- GetClicky -->
    <script src="//static.getclicky.com/js" type="text/javascript"></script>
    <script type="text/javascript">try {
            clicky.init(66504528);
        } catch (e) {
        }</script>
    <!-- Navegg -->
    <script id="navegg" type="text/javascript" src="http://tag.navdmp.com/tm12723.js"></script>    
    <!--<script type="text/javascript" src="//cdn.trugaze.io/bootstrap/LE3G3SOG.js"></script>-->
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/6091/tag"></script>

    <!-- BEGIN ADVERTPRO CODE SWIPE -->
    <script type="text/javascript">
        if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
            document.write('<scr' + 'ipt src="http://ads.leiaja.com/servlet/view/dynamic/javascript/zone?zid=49&pid=0&resolution=' + screen.width + 'x' + screen.height + '&random=' + Math.floor(89999999 * Math.random() + 10000000) + '&millis=' + new Date().getTime() + '&referrer=' + encodeURIComponent((window != top && window.location.ancestorOrigins) ? window.location.ancestorOrigins[window.location.ancestorOrigins.length - 1] : document.location) + '" type="text/javascript"></scr' + 'ipt>');
        }
    </script>
    <!-- END ADVERTPRO CODE -->

    <!--<script async src="https://cdn.onthe.io/io.js/T3weeogGa8eX"></script>-->

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

        </body>
</html> 
 <!-- Gerado em: 17-10-2018 07:27:30 -->